How to mark a topic as [Solved]

  1. Go to the very top of your topic, i.e. to your first posting
  2. Click the pencil behind the topic

    ===> If there is no pencil and you can not edit the topic title, skip this and jump to step #5 below. <===

    grafik

    ===> If there is no pencil and you can not edit the topic title, skip this and jump to step #5 below. <===

  3. Add "[Solved]" in front of the topic
  4. Click the checkmark to save the edit
    grafik

  1. If there is a specific posting that contributed the most to the solution, you can mark this specific posting as the solution:
    5.1) Click the 3 dots
    grafik
    5.2) Click the Solution button
    grafik
  2. If however the solution can not be pinned to a single posting since the solution has been developed with input of multiple postings, a short summary of the solution steps is appreciated. You can then mark your own summary as the solution.
  3. If you get a message asking for marking the topic as solved: DO NOT MARK THIS MESSAGE AS SOLUTION. The request for marking the topic as solved is no solution at all. This message does not solve your problem, therefore do not mark this message as solution. Please re-read points 5 + 6 above.

Positive effects

  1. The posting that has been marked as solution will be shown at the bottom of the first posting of the topic, making it easy for other users with the same problem to find the solution, saving them possibly a considerable amount of time.
  2. The [Solved] in the topic title will show up in search engine results (the :heavy_check_mark: in front of the title will not) grafik
  3. The author of the posting marked as solution will get positive credits in his user stats, see this excellent example:
  4. The topic will autoclose after 10 days of inactivity (i.e. no new postings received for 10 days).
11 Likes
[solved]Tenda W15E Enterprise 2.4G/5 GHz
Overall slow 2.4 GHz WiFi on OpenWrt devices
[SOLVED] Kimax u35wf openwrt updated final guide tested and working
Auto reboot OpenWrt
[Solved] Share working config for Archer C7 on 19.07?
How to isolate my OpenWrt LAN from my actual LAN?
Accessing the web interface of a Dumb AP
[Solved] EA7500v2 Assign WAN to LAN
[Solved] NETGEAR RBS50 snapshot build, missing lan ports bug?
Configure single IP for wifi client
Testing wireguard config on openwrt 21.02.3
[Solved] OpenWRT 21.02.3 Wireguard hanshake wont finish properly
Help me to isolate my device from the rest of the network with vlan
Help for installing OpenWrt on Aruba AP-303
[Solved] Port Forward using Luci Tplnk Archer C7v2 Open Wrt19.07.7
Wifi is up but no internet
[Solved] OpenVPN client configuration just for accessing LAN resources in remote site
Sysupgrade closing the SSH session
HTTPS forwarding
Installing OpenWrt fails on Cudy WR1300
No internet access on VLANs with pihole
NordVPN on one VLAN
Setting WAP IP address
[Solved] OpenWrt Wired Lan Clients Disappear from DHCP Client List
[Solved] Different DNS per VLAN
OpenVPN server
[Solved]WAN interface how to detect IP changes from upstream router
[Solved] Access local server from LAN/GUEST via WAN
Wireguard not working right
Using WAN and LAN in a RTL838x based managed switch without VLAN tagging
[Solved] No access after flash on OpenMesh OM2P V1
[Solved] Problems configuring dumb access point
[Solved] Linksys WRT3200ACM accidentally reverted to stock firmware?
1st OpenWrt with a single port, 2nd OpenWrt as switch/AP, setting up VLANs and firewall
[Solved] NTP not working
RPi4 - can't acess internet via wlan0 - No issue with eth0
Help: Guest Network Setup via AP (no WAN)
How to search TOH with less than or greater symbols?
[SOLVED] Cloudflare wireguard no handshake
Installing vpn
WRT1200AC v2 - Uninstalling OpenWrt
Setup LAN as upstream for updates-OPKG updates failing
[SOLVED] Connecting to other network
How to tell if I got attacked? I can’t login via luci or ssh
[Solved] OpenWrt to PC Wireguard tunnel
Newbie with OpenWrt. DNS problem IP ok but not URL
[SOLVED] Disable http access to LuCi
Vendor class ID and cloned MAC address setting [Solved]
Running mesh 802.11s on BT HH5 router
EoIP doesnt work (using Luci) OpenWrt x86 also bridge doesnt work (GNS3)
[Solved] Netgear WNDR4700 Help!
Router getting internet, but wifi and Ethernet have no internet
Installation on DGS-1210-20 F1
Mi3g brick ... try to transfer kernel0.bin
Cant acess webinterface after upgrade to OpenWrt
Nanopi r4s not being working with VLAN
Strongswan tunnel is up but can't ping remote
Using policy based routing with netifd to separate VPN and non-VPN traffic
[Solved] Linksys E5600 reboots to stock. Need a better solution
Make Ethernet device use IOT interface
Scripts crontab -e trouble
[SOLVED] Missing 5GHz radio on Dlink DAP-2680
HELP: XR500 revert from OpenWrt to stock
DNS not returning query response using WireGuard
[solved]Belkin RT3200 5Ghz radio missing (failed?)
[Solved] Cloudflare dyndns
Missing openvpn-openssl package
[Solved] Difficulty flashing a TL-WR902AC v3 with OpenWrt
OpenVPN problem in OpenWrt
[Solved] Backporting Asterisk to Chaos Calmer
E( construct in Luci *.js files
Fw4 won't start after upgrade to 2022-04-21-fc83d462-1
Netgear D7800 - Memory mod - DTS adjustment
[Solved] Unifi AP-AC-LR no changes via LUCI
Made a mess: Using as AP, multiple VLAN's, trunked
Openwrt 21.02.3 can't save changes after reboot (Xiaomi Mi Router 3 Pro)
Raspberry PI 400 No wireless file in /etc/config directory and no wifi
Wireguard Troubleshooting on Freebox (France)
OpenWrt 21.02.2 drivers
Bricked Tp-Link EAP 265HD / EAP245v3/
OpenWrt Docker Pi-Hole ERROR
[SOLVED] Miniupnp error on OpenWrt snapshot
[Solved] Trying to install OpenVPN on NETGEAR R6100
Installing my own shell script - which memory location?
[Solved] I can't install on Archer D50, all i get when i stop it from booting is ipv6 addresses when i connect the ethernet cable
[Solved] Wrt1900acs-v2 to 21.02 - guest dhcp not working
TPLink Archer A7 v5.8 - very limited filesystem space
MikroTik RB760iGS (hEX S) flash procedure not working
Downloaded packages fail to install on new image?
RT-3200 gaming issue (wifi, random latency spikes)
Linksys RE6500 need help recompiling for bigger flash chip
Linksys RE6500 need help recompiling for bigger flash chip
Port forward to a target device from VPS Wireguard (over VPN tunnel)
[Solved] Access modem throught router different subnet
AVM FRITZ!Box 7330 SL: After installation not reachable at 192.168.1.1 (from 21.02.0 on)
Is the ipopt package already installed in my downloaded firmware?
D-Link DWR-921 LTE (wwan) Startup Fail
Unable to install on Archer C6U v1.0 (RU)
Problems with DHCP and DNS in dumb AP mode?
Device upgraded from 19.x to 21.x loses settings on every restart
Firewall Time Restrictions/Parental Controls Problems
Unifi AP AC Pro, horrible buffer bloat
[Solved] Change default landing page for 192.168.1.1?
Client has no internet with Wireguard VPN and separate gateway
WireGuard setup between two routers
IPv6: UDM Pro behind OpenWrt
PPPOE on 21.02
Install Issues-Failed to send/File push Issue
LUMA Install OpenWrt Issues
[Solved] Cubieboard3/Cubietruck - searching for power supply chip U1
Rtl-sdr package
How can I build a single package without building the entire image
[SOLVED] RB941-2nd bricked after package upgrade
Netgear WNDR4300 firmware
[Solved] LuCI Firewall app bugs on 21.02.2
Mount USB issue
TPLINK RE450v1 too small overlay
How to get public IP on wan
IPv6 config problem
[Solved] Need original source IP on forwarded traffic
TL-wr841n v14 image (bounty?)
What does the /dev/mtdblock11 reserved partition do? (WNDR4300)
DHCP Forwarder
Compiled image with a different default theme
[Solved] Wireguard Interface killed every 10 min
Ways to isolate client from internet without vlan
Setting up VPN client using OpenWrt as a client device
How to access to LAN via OpenWrt Wireguard
HG556a VER.A wifi never going UP and not send any SSID
[Solved] Why Letv LBA-047-CH is not listed in ToH?
How to run lte-stick E3372h-320?
Archer A7v5 firmware needs to be named C7v5
Custom package files timestamp in IPK
[SOLVED] Unlimited dhcp renew on wan port
Wireguard Server - forward traffic to peer
Port forwarding not working
[Solved] TL-MR6400 v5 installed snapshot
Can't factory reset Archer A7, credentials bad
Received DHCP NAK -- Can't connect with ISP
WireGuard "server" on Relayd client bridge device [SOLVED]
Failing to forward ports
Openwrt busybox console fubar
Wireguard - configuring windows client
Tp-Link Archer c6 v3 not booting after install and LAN ports not working for TFTP recovery
MJPG-streamer could not find output plugin output_http.so
openVPN + OpenWrt firewall configuration
[Solved] Guest wifi on dumb AP problems [Solved]
Get no ip address from ISP
[Solved] Dumb AP uses wrong interface itself
Block IP(s) from accessing WAN not working as intended
[Solved] Static route issues
AX6 stuck on bootloop - uart connected
[Solved] OpenVPN accesses LAN but not WAN
LAN speeds are horrible after upgrade to 21.02.1 (wrt32x)
[Solved] Will there be any pitfalls with an 8TB drive?
MWAN3 with Wireguard VPN: no internet access from VLAN
[Solved] Flashed Xiaomi AX3600 but now the root password doesn't work!
VLAN walk thru OpenWrt 21.02 DSA
AdBlock: Cannot load blocking lists
Wifi with password won't work; without works
Wireguard, Policy-Based-Routing and LAN-Access
[Solved] IP address pool reservation - LAN
Rebooting Linksys WRT3200ACM leads to the router reverting to 'default' settings
Strongswan road warrior server using swanctl
Debuging APU4D4 with LTE modem
WRT32x bricked, stuck on boot with power led blink
Rp-ac66 question
[Solved] Customize Luci Overview Page
Raspberry Pi4 with eth0 and eth1 (usb) and wifi
[Solved] How to isolate a machine on the LAN
[TP-Link RE650] How to get back to stock firmware?
Ping replies from modem to br-lan
[Solved] About port redirection
Routing AP WiFi through Ethernet
Routing traffic from br-lan to Virgin Media Modem
Disconnect & reconnect WAN by command
[Solved] What is the target/subtarget/profile for TP-Link WDR3600 v1?
Tenda ac10 ac1200 dualband support?
DNS servers and windows 10 security
Newbie needs help - OpenWrt aside ISP Router
Help with limiting usage of youtube videos bandwidth to save quota
Basic client configuration for second device running OpenWrt
[Solved] Find a device trying to connect to WiFi
AP Mode Crashing: Raspberry Pi 3B w/two Alfa AWUS036ACM/MT7612U Wireless USB Adapters, OpenWrt 21.02
[Solved] Can't SSH to router with key
[Solved] How to exclusively allow sending email from an address which is under blocked zone?
Installing OpenWrt to ASUS RT-N56U A1
[Solved] Private IP addresses when using 2 routers
Trying to configure wireguard, please help
MWAN3 doesn't seem to increase bandwidth - much
VPN connected, no internet (NordVPN)
Wireguard configuration for road warrior peers doesn't handshake
[Solved] Connecting to ISP via DHCP & VLAN ID
KuWfi Tenbay WIFI-6 AX T-MB5EU-V01
[Solved] How to setup an AP with only one ethernet interface as a router?
No internet when using DHCP client for WAN port (BT Home Hub 5a > Virgin Hub 3.0 Modem mode)
[SOLVED] SSH into router using password rejected
Habanero-dvk : flash image -error
Upgraded VGV7519 from 19.07 to 21.02 now lost wlan adapter
Linksys ac1900v1 upgrade
Read only root filesystem
LAN drops to 100Mbps/Full
Ubiquiti UniFi 6 LR loses radio1
Static Route with RPI3 Basic OpenWrt
[Solved] Help with bricked Teltonika RUT955
Unbrick Belkin RT3200 - after getting initramfs running then what?
Unable to connect via SSH (no matching host key type found)
USB2/USB3 on Netgear R6300v2 doesn’t detect any devices
[Solved] Guest Wifi and private Wifi from one AP
Login to Luci interface does not work in Chrome/Brave, Firefox ok
Newifi D2 (Newifi3) - 19.07.8 can access internet but not 21.02.1
Do I want VLANs? Home network going down once a month with ARP storm
Unable to ssh into raspberry pi 0
[SOLVED] In a right muddle - V21, VLANs and Wifi + h/w switch
[Solved] Is this normal in Relayd bridge extender setup?
[Solved] OpenVPN configuration with new LAN to WAN interface
[Solved] Block internet from *all*
Schedule network reload every week
Static Wifi configuration with wrong password is still detected as active
Need help with configuring firewall, running docker apps
OpenWrt on RPI4 - All configuration saved after card format
Can't save any changes on EA7500V2
What firmware to install on ALFA AP120C-AC?
Serial connection on TD-W8970 and strange characters on putty
[Solved] The connection is established for a second and then dropped
[SOLVED] Why does opkg update require WAN OUTPUT to be ACCEPT, but log server on port 514 does not require it?
Linksys E900 does not enter failsafe mode
IPv4 ping problem
BT Home Hub 5A with virgin router
NEWIFI D2 router on release 21.02.1 (MT7621)
Simple prio traffic control sanity check
Linksys WRT1900ACS: Upgrade 19.07.8 to 21.02.1
OpenWrt installation on EA8500
[Solved] Debrick Xiaomi M4a gigabit Global
Periodic temp readings from collectd to log files
Opkg install failed, free space was still used
ExtRoot trouble with 21.02
Displaying logged in users
Image metadata not found for link from ToH
NTP Stratum 1 documentation is invalid
XBox Series X + DNS-rebind attack
[Solved] Raspberry Pi 4 B OpenWrt
Jellyfin portforwarding
OpenVpn on wan or lan firewall settings work the two
What should I learn to develop an own ipk application?
Help: can't view IP cams with 4G/LTE mobile network
OpenConnect route table issue
[Solved] DSA Multiple Networks on 21.02 not bridging to lan ports
Linksys MR8300 AC2200 Tri Band
[Solved] Opkg error: Signature check failed. Remove wrong Signature file
Public IP via VPN - access from LAN
Mwan3 confusing on interface status
[SOLVED] Which download for Totolink X5000R Factory Install?
Openwrt ipsec site2site frizbox works but I do not understand how to add route
TP-Link RE450 v3 as wired Access Point
Bricked router Buffalo WZR-HP-G450H need HELP
WPA3 with 802.11r (FT-SAE) not working
[Solved] How to rollback R8000 to factory (oem) firmware?
Searching for packet capture file
Xiaomi Redmi AC2100 upgrade to 21.02 doesnt keep config (ubifs zstd ?)
[Solved] TP-Link RE650: Adding a function to a button
VLAN 35 required by ISP
[Solved] D-Link Router Recovery Mode unable to upload
Sysupgrade failed on x86 (was "19.07 -> 21.02 interface config migration")
Unifi 6 Lite - Default network works, VLANs without Internet access
How to set up firewall rules/zones correctly for VLANs?
No access to the usb 3.0 (2TB)+router | SAMBA4 | ntfs (only NTFS) disk, no access by Windows 10, OS etc
D-Team Newifi D2 (Newifi3) Firmware upgrade to 21.02
USB Drive support in 21.02
Image not updating after editing code in mypackages
Samba36 no longer existing in v21.02.0-rc4
Stable 21.02.0 and sensors plugin for luci-statistics problem
USB devices not recognized
VLAN, Cannot access LuCI (but ssh fine) [Solved]
How to create a script that disables a specific port forwarding?
RCP error after trying to set up access point with a static IP
Support for TP-Link Archer C64 AC1200?
Vlan isolation with OpenWrt as gateway
WRT3200ACM + 21.02.0-rc4: multiple Wifis on a single radio?
[Solved] Query luci-app-nlbwmon database
BT Home Hub 5a behind a 4G router
[Solved] Luci-app-statistics tab doesn't show
Only ping works over IPv6
[Solved] Testing on VMware but can't get NAT to work
Printer with 2 radios 2.4 and 5 GHz ( not access )
[SOLVED] Strange characters in config files
[Solved] Netgear GS308T recovery
Upgrade from 19.07.7 to 19.07.8
Sysupgrade overlay file preservation
Eth1 missing on TP-Link AC1750 v5
Enthusiast OpenWrt device for 1000mbps link speed
Strange issue, firewall rules?
WNDR3800 reboots on mount_root in failsafe mode, can't reset password
Linksys WRT3200ACM (BT Full Fibre broadband)
Bricked Xiaomi Mi Router 4A (MIR4A) 100M international version
[Solved] Blocked out of router
Ntpd is only used by the client, the time update interval?
Linksys EA6500 getting very hot
[Suggestion] Sticky Indicating How To Apply For Wiki Account
Very, very bricked D-Link DIR-645 A1
Fritz ! Repeater 1200 - Installation - Missing WLAN iw dev
How to rebase a pull request into Trunk?
Mwlwifi and kernel 5.10
Port forwards does not work
TL-MR6400 v5 can't start built in modem
Batman (in production with post 19.07 snapshot) not working under 21.02
TP-Link Archer C7 v4, WPA key not saved
Xiaomi AX3600 Installation Doubts
PPPoE not advertising IPv6 in br-lan in OpenWrt 21.02-RC1
Cannot update YouHua WR1200JS to 21.02-rc2
[Solved] 2.5G Intel Ethernet Controller I225-V not working
Can a package configured as `m` clash with another package in the install step of `make`?
WireGuard help needed
VLAN not working
21.02.0 on GL-AR750S
[Solved] - Cannot install on SR3200 Kuwfi
[Solved] Various issues with Wireguard
Config assistance request - 2x DHCP servers, trunk VLAN
OpenWrt installation on RPi 4
[Solved] Luci overview not loading in 21.02 rc2
IPv6 and port forward not working
Log specific rejected traffic
Where is my switch? and what are lan1 and lan2?
OpenVPN snapshot dsa rt3200 e8450
OpenWrt installation on D-link DGS-1210-16
Why can't I install openwrt on hard disk?
Setup old router (TP-LINK WDR-3600) as transparent, unmanaged switch?
[SOLVED] Please HELP! I'm pulling my brain out!
Isolate Wifi client not working
NTP server and client in same router
[Solved] Connection timeout when trying to access router through LuCI and via SSH
[Solved] Can't install SQM "cannot install dependency tc" (iproute2 compilation is currently broken in buildbot) [Solved]
Trying to understand how OVPN client works
[Solved]How to update openwrt on RPi4 [Solved]
[Solved] SQM between wan and lan on wr1043nd in dumb ap
Update the local repo
Set Pihole as DNS for all devices on the network that access the Internet
How to create new network interface with usb wifi device? RPI 3B+
OpenWrt 19.07.06 on AGPWI
WRT1900ACS - WAN no link, although cable is connected
Help with RockPro64 and 4 Port PCIe NIC
Netgear 6220 luci 19.07.7 no updates
How to setup wireguard site-to-site routing?
See statistics from Luci without login
How to set up a separate wifi SSID with VLAN on OpenWrt?
[Solved] DDNS takes ip from my browser, not from WAN interface
Seperate Network for VPN Traffic
All my configs were reset when I sysupgraded from 21.02.0-snapshot to 21.02-rc1
[SOLVED] Problem with port forwarding
OpenWrt on Mikrotik hAP ac, problem with TFTP
How do I prevent my router from crashing on low memory?
Mysterious Sofware VLAN interface
Netgear R6230 Factory Firmware Restore
Slow Download/Upload after assigning Static IP
[Solved] LAN clients no IPv6 (ra_mtu option in /etc/config/dhcp causes problems)
[Solved] TL-WR902AC v3 update list not working
`Unknown package 'wireguard'.`
TP-Link Re450 V2 bricked after flashing stripped original firmware
Openconnect VPN Client Port Forwarding Problem
Hi,I want to create a script for monitor internet connectivity
Issue with EA6350 cant switch between partition (No access to fw_printenv or fw_printenv)
Router WE1826-5g
[Solved] Basic question on install feeds
[Solved] Weird problem with "cat << "EOF" > ${OVPN_DIR}/${OVPN_ID}.auth"
Wireguard no connection via IPv6
How to update kernel ubi image rt3200 belkin
[Solved] Private WAN to LANs
How to enable WPA2 Enterprise with snapshots
[Solved] Some sites being blocked after setting up Wireguard/NordLynx
[Solved] High CPU (soft-irq)
[Solved]Extend Wifi using the same radio on TL-WR902ACv3[Solved]
[Solved] Howto disconnect wifi clients by signal strength
Executing scripts at boot time
EA4500 U-Boot / bootloader wanted - bricked router
DNS lookups in Realtime Graphs
[Solved] OKPG Update Fail! (wget returned 4)
[Solved] How to build (compile) 18.06.9 / 19.07.7?
Kernel_menuconfig "Bus support" opens wrong page
ERROR MESSAGE lua/luci/dispatcher.lua:426:
Utilizing Wireguard as a tunnel to access lan and tunnel internet traffic
FritzBox 4020 FTP install doesn't work
Uncorrectable ECC error
OpenWrt 19.07.5 ssh-login as root
Blank Putty session on serial port connection with CP2102
LEDE 17.01.5, 1.0.28 with modem Huawei ME909s-120P V2
Error using sysupgrade in console
RPi 4: Failed to change pllb frequency
Routing traffic to specific domain via VPN
Install to GL.inet GL-B1300
[Solved] Unstable Amazon Music - narrow down the problem
Which file for HP T730 Thin Client?
How to define VLAN's on DIR-842 C1
[Solved]Cannot Access 192.168.1.1
Broke dns trying to revert to stock settings after trying to enable opendns [wndr3800]
Image Builder for ar71xx tiny build
Wireless Client Mode as failover for WAN
[Solved] Problems with simple SNAT/DNAT setup
How do I get started with a snapshot device?
Pingcheck or something
Opkg upgrade error - Read-only file system
Raspberry pi 4 setup and application questions
The device is connected to Wi-Fi, but there is no internet
[Solved]4G usb cannot connect
[Solved] Opkg: Unknown package 'tcpdump'
Cannot connect OpenWrt router (Redmi ac2100) directly to main router
[Solved] Samba Share/NAS cannot connect Ubuntu
Is Breed Bootloader "author" hackpascal a Mediatek dev?
Routing Between Subnets - Firewall settings
First thing I try failed
IPv6 - create subnet for command-line interface
Using precompiled toolchain
[Solved] Socksify an application?
Need help unbricking my TP-Link Archer A7 V5
Where is mkimage set?
Create OpenWrt partition layout for an sd card in a Pi 4
[SOLVED] Forwarding Guest DNS to Private Network Pihole(s) DNSEC
OPENVPN Protocol
Tp-link mr-3020 bricked
Openwrt für my old Dlink DIR-505
Separate network is using LAN dns?
Need help configuring rpi4b
Partial loss of connectivity to raspberry pi devices
Determine WAN DHCP Server and restrict via firewall rule
[Solved] SLAAC, how to use of /60 prefix delegated?
R6260 [Beginner] Installation
Daisy chained AP lost after dumb AP setup
Gateway setting for managed switch [solved]
No internet connection to ISP through DHCP on my Xiaomi AC2100
[Solved] R7800 back to stock firmware with linux
Sercomm h500-s bricked
Added a zone, and now IPv6 is not working right
(help) mac address change... device problem with two same mac addresses
Unable to set up wireguard interface
[Solved] No access to RPi3+ / eth0 gets no IP
[Solved] No Internet connection and no 192.168.1.1 acces on my Redmi AC2100
SSH router Redmi ax6 ?¿
[Solved] Help with creating new Vlan
Unable to set up a dumb AP
Openvpn server with home web server port forwarding
Best way to isolate all interfaces from each other
OpenWrt 19.07.5 UBIFS file system read-only after power cut
[Solved] D-Link DIR-878 snapshot wifi issues
[Solved] Repurposing a Samknows TL-WR1043ND v1.10
Tp link archer c7 v5 can not access GUI
No-ip.com DynDns problem
Integrate pfsense into my OpenWrt managed network
Failed to mount USB stick on router
How do I configure wan on my edge router x?
Luci will not install on 19.07.5 - Kernel dependency issue
[SOLVED] Formatting a Disk
Vpn client on seperate wifi network, no vpn on the other
[Solved] Using unbound along with vpn-policy-based-routing
Using cron on OpenWrt
/etc/config/network
Static IP same host in different networks
(SOLVED) Problems with VPN Bypass
How to force Lan IPv6 clients to use Pihole's IPv6 eth0 IP address
Autostart openvpn
FritzBox 4040, openwrt 19.07.5
[Solved] Disconnect existing connection at a given time
Setting Up openwrt router behind ISP router avoiding NAT
DHCP port 67 68 and DNS port 53 firewall rules
TP-Link Archer c2600 v1.0 - Snapshot builds boot looping
D-Link DIR-2660 backporting issues
OpenWrt on Raspberry - WLAN Access Point route over tun0 (VPN)
Installing OpenWrt on fresh WRT32X
Docker-ce missing in repository on "snapshots"
Xiaomi R4AC - Problems installing OpenWrt
Can I change procd's stop signal?
[Solved] D-Link DIR-860L - mt7621 ethernet connectivity issues
Xmail and PHPXmail
Linksys EA8300 revert to stock
Arm64 (armvirt64) uefi (efi) OpenWrt target
[netgear wndr3700] bridge between pppoe and wifi
Install packages in OpenWrt[Solved]
[Solved] Opkg update - Failed to send request: Operation not permitted
OpenWrt installation on Netgear ex6150 v2
[Solved] Does openwrt auto update?
How to stop “reloading firewall due to ifup of modem”
Routing traffic through wireguard on OpenWrt
Raspberry PI4 with build wulfy23, config internet key and vpn
WR940N-V6-EU installed official firmware 18.06.9, removed some packages but free space become smaller
[Solved] Terrible performance on EdgeRouter X with SQM enabled (3 Mbps)
Can I install OpenWrt using Raspberry Pi Imager?
Can I ignore -opkg errors from package manager?
[Solved] OpenWrt raspberry pi4 and network settings
Strange behavior in port forwarding
ZBT WE1226 OpenWrt firmware on ZBT WE1688, soft brick
Making documentation accessible to all
[Solved] Using/Setting VPN PPtP
[Solved] Luci ntp server for isolated wifi
NetGear R6220 bandwith limitation issue
Iptables reports no wan traffic
VLAN firewall rules for X86 with 2 NICs
Question for Modem/Bridge and general
EAP225-Wall recovery
Opkg update is not possible (failed to download and wrong signature file)
Netgear R6220 - not able to update Software package list // ping adresses from router
OpenWrt will not install on Mikrotik RB760igs, tried everything
Opkg update download failed
Cannot get more than Fast Ethernet in a Gigabit port
[Solved] Routing between two VLAN
How to install This?
pfSense captive portal SSL mode
Firewall and two WAN
Continuous pinging without external ssh session
Max Active Connections Reached
Internet Connection Issue through LAN, no prob through WiFi
Coovachilli 1.4 in OpenWrt redirecting to msn.com instead of login page
D-LINK DAP 2610 not booting - please help
[Solved]Make package install failed
Linksys EA8300 gets bricked if I change the LAN IP ( edited )
ULA for WAN6 interface?
[Solved] Questions about DNSmasq and IPv6 Link Local Adresses
Network VLANS?
Some client can obtain ip but some client is unable to obtain ip address
LuCI HTTPS setup
Fritz!Box 4040 VQ - VLAN Ethernet not working
[Solved] Help installing OpenWrt on TP-Link WR1043ND V2/V3 over DDWRT
Noob question about installing tmux
Ubiquiti EdgeRouter-X: unable to power thru PoE injector
[Solved] WRT32x no internet connection
[Solved] Static route iot network
Routed client configuration
Package lib installation conflict during the system building
2 interfaces in one broadcast domain?
Installing Wireless Distribution System (WDS)
Firewall causing delay on Netgear R7800
[Solved] VLAN between Wifi and Lan Archer C7 v5
[Solved] Troubleshooting no IPv6 connectivity with SLAAC
Xiaomi Mi WiFi R3G switching from Padavan to OpenWrt
IPv6 issues for internal network
[Solved] OpenWrt installation on TP-Link Archer C2600 v1.1
[Solved] Simple network segmentation. why is it soooo hard for newcommers?
IPv6/v4 Firewall Traffic Rules
Edgerouter x 19.07.4 - Connection limited to 100 Mbit
Brick edgerouter x
[Solved] Problems configuring wireguard
Is relayd the correct setup for this situation? (IP camera)
Ping6: sendto: Permission denied
How to enable hyperthreading on MediaTek MT7621AT?
Using QOS in a variable way
Opkg doesn't install dependencies, or get configured
Help with configuration
Force Android phone to use local DNS for local domain name resolving
[Solved] Link two radios to one vlan? now to do it properly?
Poor WIFI speeds on ARCHER AC 1750 A7
Amber led on WRT3200ACM when VPN is down possible?
Install archer c7 v2
[SOLVED] How can I see denied / dropped packets by OpenWrt
Cisco DPC-EPC3208 VoIP Cable Modem - Changing MAC Address and serial number
[Solved] 19.07.4 SSH interface "unspecified" by default
Tl-wa901nd V4 build request OpenWrt 19.07
[Solved] No more static IP on Ethernet
[Solved] Power outage... password no longer works [Solved]
Cannot compile crda for 10.03.1
Problem in connecting PPPOE Wan in WR1043N
Installed Snapshot - now want to install luci how to I get internet on openwrt device
OpenWrt don’t allow android's samba server /w unusual ports while stock firmware allow
Ap wds? client wds? bridge? how to?
One more Kick at a ZBT WG3526
Block ip range from wan
Tp link archer c5 v2 ac1200
HooToo HT-TM01 - How to flash Stock Firmware?
DD-WRT WDS Station to OpenWrt WDS Client
Router IP for forwarded connections + IPv6 problem
No internet on Lan but ok on wireless
Netgear R7800 cannot upgrade packages (only 0kB available)
[Solved] Opkg Update: 404 WGET Returned 1 For Mt7628
[Solved] Creating VLAN interfaces
IPv6 packets on WAN are not forwarded/routed to the client
Determine version of tp-link tl-mr6400
Recommendation for NO-wifi NO-NAT router manageable from all sides
Who can help? Im confused on button
[Solved] Set custom MAC on ath79 target
[Solved] Remove packages while overlayfs is mounted read-only
Router for gaming
How to download complete snapshot for 2 architectures
Ubiquiti EdgeRouter Lite and OpenWrt
Umdns fails to start
[Solved] Hi! im new noovi sorry :( but have a stupid problem
Openmptcp on raspberry pi4 with ethernet dead
Stutter movemment in game with SQM
[Solved] 5GHz strategy for channel separation: to DFS or not
Unable to send email from mailsend
Luci-app-qos and "Number of bytes"
Archer C7 5GHz performance, sirq 99%
BATADV (mesh) the best decision?
Problems Mounting an External Drive
[Solved] Quick question (breed stuff)
[Solved] No or private or invalid IP,given! Please check your configuration,No update send to DDNS Provider
Just upgraded from Lede to OpenWRT, ipsec interfaces gone
[solved] Chain dscp mark [solved]
Options for speeding up powerline transfer rates
[Solved] OpenVPN - Create OVPN file for the second user
Snapshots-kmods: Raspberry Pi 4, USB Ethernet rj45
TP-Link RE200 v3 - luci problem
Adblock not working as expected
[Solved] Get that message when i restart iptables: "Warning: Unable to locate ipset utility, disabling ipset support"
Dovado tiny-ac
Can OpenWrt 19.07.3 Router be used with Spectrum Cable modem?
Support for TP-Link CPE210 V3.20
[Solved] Realtime Graphs -> Connections not displaying rDNS when machine is not the primary DNS server?
Wireguard on OpenWrt 19.07.3
PPPoE not detecing line
[Solved] Ash Command Language Reference
Xiaomi Redmi AC2100 and 5GHz networks
Sysupgrade writes kernel to wrong address (Easybox 803)
This topic was automatically closed 10 days after the last reply. - Why to close a thread?
[Solved] WireGuard Handshake Initiation failed
Upgrade failed (UBNT-ERX from 18.06.1)
[Solved] Upgrade issues for WRT1900ACS
[Solved] Vpn-policy-routing help pls, ive been searching here and trial and error for hours
[Solved] Not sure why one of my computer inside my lan received a lot of ssh connexion attempt from ports not allowed
How I have to configure my DHCP?
Nat Type 3 Problems
[solved] Openers vulnerability Drovolub
Help configuring DNS?
Mesh point encryption
Cannot save open configuration / changes
After tftp recovery on Netgear R7800 no web interface
Clonemac for WAN Script doesn't want to work
OpenWrt build number
TD-W8970b dsl still be down
No internet on ethernet ports / Slow transfer rates
Updating dependencies
Delay when writing to USB drive via Samba
Problem flashing the Xiaomi Redmi Router AC2100
Wireless WAN on TP-LInk RE450 a device with only one LAN [Solved]
[Solved] HG556A - Using OpenWrt to connect to indirect ADSL
Medion md 86587 not booting
[Solved] Archer C7 v5 and VPN configuration
[SOLVED] WIFi & BRIDGES
[Solved] Dlink Dir842 C2 - luci installing problem
[Solved] Imagebuilder procd dependencies errors
Help with Technicolor DGA2232
VPN PBR + Port Forwarding
WiFi security flaw?
Mwan3 router itself and stunnel
[Solved-ish] Replug ethernet everyday?
WIFI down, while ethernet is still up Archer C7 v2
RAVpower Filehub AC-750 does not install luci in terminal
DHCP settings are ignored
No internet connection. set up network. help!
LTE not working on Totolink LR1200
Port forwarding / network topology & bridge mode [Solved]
Installing Meraki MR18 with JTAG and OpenOCD but cannot connect to OpenWRT Website
[Solved] How to refresh Internet connection if assigned private IP
Configure OpenVPN only on some LAN ports
TP-Link Archer C6-US: Install from GUI?
Init.d restart service on failure
Read, write to USB disk cache
Troubleshooting connection speeds - AT&T, Quectel EC25
Cross compiling: Cannot find -lmosquitto
Strongswan IPSEC tunnel UP , but can not ping from node to node
[Solved] Cannot active Samba, missing Services tab
[unsolved] About ipv6 NPT
R7500v2 Poor wifi range and slow down/up speeds
Access to right . com . cn
Wireguard Site-to-Site LAN access
Ipv6, he.net, firewall basics
(Solved) Openwrt firmware for Dragino MS14-P?
Problems Installing OpenWrt on Ubiquiti AP AC PRO
[Solved] 802.1q VLAN Guest network DHCP problem
[Solved] Error when trying to make kernel_menuconfig
[Solved] Logger inserts an additional space after a variable when in an script
Ubiquiti UniFi-AC-MESH - Crashed Qualcomm Atheros QCA956X Driver
Filesystem is full
TD W8970 V1 traffic switch
No IP via DHCP until dnsmasq restart
Configure OpenVPN only on some LAN ports
OpenWrt can ping internet but clients cannot
Same Version, same HW, but one of them has `radio2`?
Running UCI command inside for loop
Read DS18B20 temperature
Debrick TPLink RE450 v1 UK
[Solved] Compiling NGINX without SSL support
[Solved] QoS question about ports
BT Modem (B-FOCus V-2FUb/r Rev.B) VG3503J - IP Connection - New Modem Firmware
[Solved] I can't connect to both pairs in WireGuard
Access to LAN hosts through different interfaces partially target router
[Solved-ish] Collectd-mod-exec: execute script as root
I need Help Wireguard+OpenVpn
Firewall not applying rules under LXC
How to override a package in feeds
Parental Controls on BT Home Hub
Https certificate help [solved]
[Solved] tun0 to LAN setup
Adjust DHCP settings
Set Proxy server automatically for clients
[Solved] TP-Link Archer C7 V5 Wi-Fi and Ethernet Disconnection after a few seconds
How to change DNS on Putty
Issue with RPI4 as wired router unable to connect to Internet
Installing OpenWrt on Fritz!Repeater 3000
[Solved]Phone can't visit windows smb folder
I can't find a specific Table of Hardware or something, has it changed?
Guest WI-FI Issue
TP-Link Archer C7 v4 5GHZ performance
[Solved] DAP-2610 Bricked - Help Needed
[Solved] Multiple VPN connections and routing (setup) issue
Firewall rule to route all connections via particular external IP
Wakeonlan package no longer available
ZYXEL NBG6817 or Netgear R7800
VLAN's: wlan has internet, wired doesn't(TP-Link C2600)
Wr840n v6.20 help to install OpenWrt
[solved]Openwrt static routes with vlan subnet
[Solved] How to cross compile c program for OpenWrt
[Solved] R7000 install from DD-WRT
[Solved] Setting up Wireguard IPv6 understanding IPs
Providing LAN based access to WiFi (for non-Wifi devices)
Prevent disk writes
TP-Link Archer C7 V2: Poor WiFi Performance
Tp-link w8980 bricked help
Installing nMap with script support
Ubiquiti Unifi UAP-AC-M
Archer C7 v2 - Resetting Router To Stock OpenWrt
IPv6 IP address leak using policy-based routing
[SOLVED] Zyxel nbg6617 ports
Multiple static interface on same Physical Ethernet
[Solved] Is it possible to install librespeed Speed Test on OpenWrt?
Port-Forwarding not working properly
[Solved] Forward ipv6 to subnet
Passwordless ssh [SOLVED]
[Solved]: Requesting some minor edits for TOH DIR-810/TEW-810
Port forwarding questions
Cant access web gui after flashing WR1043ND
Problem to establish a connection with ISP Telekom
OpenWrt & Wireguard Site-to-Site
OpenWrt Microtik: No connectivity on eth1
[Solved] Comtrend CT-5621 flashing firmware issue
OpenVPN dual WAN failover
Beginner: Can't pass tro a Cable Modem
[Solved] Strange issue with luci login
Problem between vlans
[solved] DHCP on VLAN interfaces
Multiwan (mwan3) and two IPv6 (6in4) tunnels... is it possible?
Best equipment for long-distance 2.4 GHz link?
Replacement Router for 500Mbit WAN
Uninstall OpenWrt or LEDE on Linksys WRT32x
What is right configuration for wifi range extender? => SOLVED
Double etc connect between switch
[Solved] No internet when using Wi-Fi router to connect to existent Wi-Fi network
Building for the Mikrotik mAP lite RBmAPL-2nD rev2
Mikrotik map lite ver2 no wifi
File system and console differences
[Solved] Snmpd to listen only on LAN interface
[Solved] Luci shows Wireless "disabled" but tooltip "No signal" 19.7.2
OpenWrt 18 to OpenWrt 19
[Solved] `dos2unix` equivalent on OpenWrt?
Phone not listed as DHCP client
[SOLVED] Can't get kernel after sysupgrade
Organizing a mesh network on Raspberry Pi 4 in OpenWrt
[Solved] Help getting current ovpn setup running on OpenWrt
Failed installing mosquitto
WG client cannot query DNS running on 192.168.1.1
Changing from Squashfs to Ext4 - Sysupgrade possible?
Komikan - unable to connect
Access Internet after new installation
Sysupgrade automatic information via mailsend?
How can I reset my router after a bad '/etc/config/dhcp' change?
[solved] Crontab can't load script at reboot
[Solved] LAN ports work in OpenWrt, but not in OEM firmware - Linksys WRT1900AC
Unable to install luci-app-sqm (conflict between luci-base and luci-compat)
[Solved] Couldn’t assign I Address to vlan interface
Help required : Luci Upgraded to Death - How To Fix?
[Solved] SSH - Connection refused
[Solved] DHCP Server not Issuing Leases
[Solved] Transmission No space left on device error?
Help with BT Home Hub 5 and Virgin Media
No LAN-Access from wireguard client
[Solved] RPi 2B Package upgrade error, Can not boot
[Solved] DHCP not assigning set static IPs?
[Solved] Proper way to create VLANs on OpenWrt (?)
UPnP Clash With Duplicate Initial Port
uPnP/DLNA discovery issue on bridged WLAN
[Solved] Error installing luci-app-samba
Where to find old OpenWrt firmware versions
VDSL modem/router with VoIP capability
One to One Nat (static nat)
Whitelisting Source IPs while FORWARDing SSH
Redirect domain name request to tor network
No dhcp IP for guest wlan on dumb ap
LTE modem via QMI / WAN (Connects, without Internet)
[Solved] Error in zone logging
[Solved] Access Bridge Modem
[Solved] Setting up an OpenVPN server on my TP-Link Archer C7
[Solved] Is it safe to disable the vpn services/daemons?
Is there any packages mapping command from web and terminal?
Dnsmasq lease reservation question
Access Local Lan over Wireguard with WRT Router
How to migrate from PandoraBox to OpenWrt on Xiaomi Mi WiFi Mini
Constant high and low speed peaks with torrents
TL-WR1043N/ND v1 Wifi keeps going down
PPPoE on WAN gets down randomly 19.07.2
New Home advice
[Solved] Problem accessing sites sometimes
uHTTPd is Downloading My PHP Script Instead of Executing it
Luci-app-nlbwmon no data in graphs
Re-transmitter has no IP address?
DHCP packet received on eth0.2 which has no address
R7800 Cant go back to stock Firmware
Internet working but opkg fail
Static route forwarding not working [Solved]
OpenVPN for Archer C50
Archer C60 v2 seems to be freezing when torrenting and sometimes randomly
Find IP address after „Apply unchecked“ [Solved]
TP-Link TL-WA801ND v5 Bricked after wrong install of OpenWrt
Espressobin V5 @ +19.02.1 & Samba 4 reboots on load
Best Router for OpenVPN Dual WAN
[Solved] Reg domain TX-power on R7800 (5GHz) vs dd-wrt
Can't connect wifi printer to Archer C7 [Solved]
Dumb AP Guide needs to be updated and OPKG not working
Tinyproxy with Transparent mode GLi.net Help
OpenWrt 19.07.2 Can't find/install rrdtool on RPi 3B v1.2
Linksys WRT AC Series vs. Netgear R7800 vs. ZyXEL NBG6817
TP-Link TD-W8970 Bridge Mode
How to remove installed packages to save firmware space?
Package dependency warnings
Port Forward not working in 19.07.2?
Transparent Squid on different host
[Solved]Unable to setup wifi on openwrt 4.19.01 raspberry pi 4[Solved]
[SOLVED] OpenVPN Static Host resolve issue
[Solved] Vpn router problems
Cant install kmod-usb-storage - help please!
[Solved] New installation OpenWrt 19.07, firewall issues
[Solved] Setting topic to [Solved] breaks link
Keepalived setup - where to put config?
Wan6 - Unknown error (DEVICE_CLAIM_FAILED)
Mouting AP with 2 openwrt routers bridged (DumbAP)
[Solved] Netgear EX6150v2 stopped working after installing OpenWrt
Creating VLAN Issue
TL-WR841N v8 5GHz WiFi?
Archer C7 wifi config
Multiple IPv6 PD client. It is possible? [SOLVED]
VPN + PBR + FTP server
Please help me troubleshoot wireless repeater bridge configuration
DDNS problem How can I solve it?
OpenWrt AP not working with Android phone
[SOLVED] Xiaomi router 3G : ip lost! [SOLVED]
[Solved] OpenVPN unable to connect after reboot - firewall issue
[Solved] Can't modify config files
[Solved] Dependency error when installing Luci
LUCI Error after upgrade to r10949 or r10951: /etc/config/luci seems to be corrupt
Port forwarding not working (although ports are open)
Interfaces uptime
Issue with OpenVPN in OpenWrt <-> pfSense Setup
[Solved] WRT3200ACM VLAN multiroom
Connection returned : "Call failed"
ENS620EXT Firmware Upgrade System page only
Zyxel NBG6817 - random restarts
[Solved] Network client can't ping/connect to dumb router/switch
[Solved]After the upgrade of Openwrt 18.06 to 19.07 the VLANs on "switch0" bricked
19.07.2 upgrade, no https any more
[Solved] Package install issues with official 19.07.2
Error updating OPK Packages after update from 19.07.1 to 19.07.2
Second device not getting DNS entries from first device to show in Associated Stations
Openwrt 19.07.2 and 18.06.8 changelogs
DSL is UP but no internet
Windows 10 Network Connection Name
[Solved] Need trusted devices to communicate with untrusted IoT devices / separate network interfaces
[solved] Comfast E380AC V@ New install password not working [solved]
DNS queries not being forwarded between 2 private domains
[Solved] RB450Gx4 not assign dhcp address to clients
Xiaomi Router 3G (mir3g) with OpenWrt 19.07.1 IPv6 issue
[SOLVED] DNS / DHCP problem after 19.07 upgrade [SOLVED]
[Solved] Verify image integrity before sysupgrade
GL-MT300N-V2 as Wifi to Wifi Router
Help on how to run this script at startup
[SOLVED] Raspberry Pi 4 and TP-Link UE300 USB Ethernet dongle
Help with configuration : indentify the need
Help requested for NAT Loopback
How to reboot router when a string appears in the log
Simultaneous Wireguard Server and Mullvad Wireguard Client Setup?
[Solved] Dnydns for IPv4 and IPv6?
OpenVPN TAP configuration help [solved]
19.07.0 not working control power usb (wdr 3600)
Source Code 19.07.1
[SOLVED] A8300 ADD external antena for 2.4GHz?
Armor Z2 Luci Hangs on Overview and Wireless Screens
Port forwarding for ssh
[Solved] KERNEL_ENTRY and TP-Link devices?
Ath79: No public image for WDR3500?
Openwrt Firmware to TP-Link Archer ac750 C20 v5
CPE210 v 3. flash OpenWrt possible?
Install OpenWrt on an Ubiquiti Nanostation ac loco
Installing OpenWrt 19.07.0 on Netgear R6220
RPI4B: can't install luci [solved]
[solved] Command for scheduled reboot
Using "Save mtdblock contents" to clone a unit
[Solved] New R7800 gets progressively unusable
[Solved]WRT1900ACS-v2 (EU) 192.168.1.1 not responding after upgrade to 19.07.0
[SOLVED] Beginner: Installing 19.07 on Netgear R6260
Noob needs help with ExpressVPN openvpn
OpenWrt 19.07.0 / WRT32X / hostapd 2.9 -> usable?
[Solved] Nighthawk R7500v2 How to increase free flash area similar to the R7800
Phicomm FIR300M running OpenWrt 14 - can't login or failsafe?
How to scp to transfer file by sshpass
Wifi Client Bridging to Lan is Slow
Set default-route on 18.06.5
Tar extract tar.gz not excluding files from extraction
Restarting single wireless interface
[Solved] Unable to access LUCI after installing OpenWrt on ASUS RT N56U
OpenWrt & Wireguard - No Access to Internal IPs
Plusnet F@st 2704n: Changed LAN IP and Disabled DHCP. Now can't access it and can't enter failsafe mode or reset
[SOLVED] W504V can't enter admin mode - it's too fast
[Solved] Dnscrypt-proxy leaks traffic also on port 53
[Solved] TV stream by my provider Orange
[SOLVED] R6220 Problem upgrading from V19.07rc1 to rc2
[SOLVED]COMPEX WPJ563 installation factory.bin missing
[Solved] No package 'libconfig' found
[Solved] OpenWrt SDK minimal for building packages only
Mikrotik RB951Ui-2HnD
Engenius eap1300 - flashing process
[Solved] Opkg and Signature check
Cloning Archer C7v5 configuration (18.06.1 and 18.06.5)
[Solved] Tp-link c59v2 powered by OpenWrt snapshot missing vlan
Cannot compile anymore OpenWrt, missing libcap but devel packages are installed
[Solved] 19.07 regression - LuCI not showing the 2nd IPv6 addresses?
[Solved] Ea8300 install
Can' t find Firmware OpenWrt Install for FRITZ!Box 7330
[Solved] OpenWrt Image Avahi service(s)
[Solved] How to generate a signature file and package index file for custom Repo
Red lamp is blinking after Installing OpenWrt on AVM 7362 SL
Ultimate SQM settings: Layer_cake + DSCP marks
[Solved] Wireguard bridge with lan
OpenWrt application lost permissions after ifup executed
[Solved] Enable Wi-Fi and Connect to a Network on First Boot
Extroot on 18.6 LEDE(solved)
[Solved] Can't ping IPv6 WAN from router
Snapshot image builder cannot reproduce the "off-the-shelf" image
[Solved] Cannot set up stand alone access point
Unbricking a TP-Link C2600
[Solved] Nfs-kernel-server missing kernel dependency
Setting up a dedicated VPN VLAN
[SOLVED] IPTV broken since a couple of days
[Solved] OpenVPN version issues
[Solved] WNDR3700v2 upgrading LEDE Reboot 17.01.4 -> 18.06.4
Slow samba/nfs read in OpenWrt stable/dev
Port forwarding lan to lan
Problem with openvpn on asus rt-ac85p
.config for specific build
Restricting internet on one radio and not the other
Help configuring a Wifi HDD
[Solved] No I2C device on MT7628
[Solved] Problem wiping a router
[Solved] Access Luci via hostname/domain name instead of IP
Image does not boot (RALINK RT5350F, 8Mbyte Flash, 32Mbyte RAM)
[Solved] Can't open luci after package update
Upnp opening Ports But Port Forwarding Is not Opening Ports
[Solved] I think I bricked my Ubiquiti EdgeRouter X SFP, please help
[Solved] How to recover NBG6817 after sysupgrade not holding configuration no web interface
OpenVPN setup manual
Bug in installation guide Linksys wrt32x
Ran nand erase.chip....help?
FTP problem with OpenWrt 18.06.4
[Solved] Wrong flash size R5010UNv2
[Solved] Zyxel NBG6817 flashing from OEM
gl.Inet fl-b1300 won't boot with ethernet cables plugged in
[Solved] OpenVPN, lan connects over VPN but wireless does not
Forward 192.168.3.227 to 192.168.1.133
[Solved] Upgrade killed my router?
[Solved] Auto-generate ULA Prefix on compiled firmware
CPE510 V3.8 - Need help, really bricked it this time
One IPv6 prefix per lan
[SOLVED] JBOOT recovery DLink_DWR-921 - ERROR
[Solved] Firewall traffic rule for dhcp doesn't work
[Solved] Need your help to revert TP-Link TD-W8968 v3 firmware
[Solved] Can't connect to router after installing OpenWrt
[Solved] Upgrading OpenWrt from CLI
TP-Link Archer c2600 running poorly from 21.02 and onwards
After setup no internet access and no connection between interfaces
[Solved]Mailsend (cant send a mail) Invalid login or password
Half Bridge Mode - WAN IP Passthrough
Alternate or multiple DHCP servers

This topic was automatically closed 10 days after the last reply. New replies are no longer allowed.